View Single Post
  #2  
Old 04-11-2019, 22:14  Translate from English to Italian  Translate from English to French  Translate from English to German  Translate from English to Spanish  Translate from English to Dutch  Translate from English to Greek  Translate from English to Portuguese  Translate from English to Russian  Translate from English to Russian
Renard Renard is offline
Senior Member
 
Join Date: Jun 2011
Posts: 196
Thanks: 318
Thanked 128 Times in 81 Posts
Country: Country Flag
Default

Hello, if you want to install a plugin to an OE2.5-Image for a Dreambox9x0, you need a .deb plugin. .ipk plugin is for OE2.0

Regards, Renard
Reply With Quote