Note: Visitors from certain countries might see in-text advertising(underlind words in posts) or slide-in ads.
It is only shown to unregistered visitors or members that haven't made any posts. So you can easily get rid of it.

Loading...

Hypercam_3.10

Hypercam

Closed Thread
  #1  
Old 17-08-2013, 14:43  Translate from English to Italian  Translate from English to French  Translate from English to German  Translate from English to Spanish  Translate from English to Dutch  Translate from English to Greek  Translate from English to Portuguese  Translate from English to Russian  Translate from English to Russian
juli13's Avatar
juli13 juli13 is offline
 
Join Date: Feb 2009
Posts: 9,140
Thanks: 5,983
Thanked 43,964 Times in 8,012 Posts
Default Hypercam_3.10

--------------
Release 3.09
--------------
==> Improve support of TNTsat french cards (SD & HD )

--------------
Release 3.10
--------------
==> For Mipsel & SH4 versions, link libcrypto in static mode, to suppress dependancy with openssl versions,
to be compatible with OpenPLi version 4 images
Attached Files
File Type: zip hypercam.3.10.zip (5.33 MB, 475 views)
__________________
The Following 22 Users Say Thank You to juli13 For This Useful Post:
-=Ce|edon.EUS=- (17-08-2013), atlas35 (17-08-2013), daimon (16-12-2013), elgeneral (17-08-2013), emre_30 (17-08-2013), Ferret (17-08-2013), houarisat (18-08-2013), jefjr (17-08-2013), josh_77 (18-08-2013), Matt.Dreambox (18-08-2013), MRXX (17-08-2013), nimou6 (17-08-2013), password48 (24-12-2013), powercisco (17-08-2013), sahafe (17-08-2013), Serjoga (18-08-2013), sokol81.0 (17-08-2013), tani1 (17-08-2013), thedon021 (09-12-2015), utwo (18-08-2013), vidakovicd (17-08-2013), ^[email protected]@in^ (17-08-2013)
  #2  
Old 18-08-2013, 09:20  Translate from English to Italian  Translate from English to French  Translate from English to German  Translate from English to Spanish  Translate from English to Dutch  Translate from English to Greek  Translate from English to Portuguese  Translate from English to Russian  Translate from English to Russian
^[email protected]@in^ ^G@w@in^ is offline
Senior Member
 
Join Date: Nov 2008
Posts: 213
Thanks: 270
Thanked 293 Times in 95 Posts
Country: Country Flag
Default Hypercam 3.10

This package will auto install to your Vu+ running Black Hole Images.
FTP to tmp and manually install via the addons panel.
--------------
Release 3.09
--------------
==> Improve support of TNTsat french cards (SD & HD )

--------------
Release 3.10
--------------
==> For Mipsel & SH4 versions, link libcrypto in static mode, to suppress dependancy with openssl versions,
to be compatible with OpenPLi version 4 images
Attached Files
File Type: rar enigma2-plugin-cams-hypercam_3.10_mips32el.rar (609.7 KB, 411 views)

Last edited by powercisco; 18-08-2013 at 11:37.. Reason: Merge to original post for Hypercam 3.10
The Following 15 Users Say Thank You to ^[email protected]@in^ For This Useful Post:
borifrjo (31-12-2013), cloud.71 (09-10-2014), conangolde (06-10-2013), crusack (05-01-2014), daimon (18-08-2013), elgeneral (24-08-2013), houarisat (18-08-2013), josh_77 (19-08-2013), juli13 (18-08-2013), libsifa1 (18-10-2014), password48 (24-12-2013), philk (31-03-2014), powercisco (18-08-2013), Serjoga (18-08-2013), utwo (18-08-2013)
Closed Thread


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 09:56.


Powered by vBulletin
Copyright ©2006-2016 - Sat Universe